Konfiguracja WA830Re + neostrada


(lekarz38) #1

Witam Panów mam pewien problem z konfiguracja tego urządzenia, a mianowicie mam neta z neo + router Linksysa wag 54G2 i chciałem wzmocnić sygnał na cały dom za pomocą WA830RE .Konfiguruje przeprowadzam na przykładzie stronki TP Linka i wszystko działa siła sygnału wszędzie znakomita ale działa dosłownie do 30 min a później nie wiem co jest ponieważ router z wzmacniaczem jest połączony ale połączenia z neo nie ma czy w linksysie nie trzeba coś przestawić , może coś z tym DHCP pokombinować proszę o pomoc będę starał się wrzucać wszystko o co poprosicie


(Marcin) #2

Wyłączając WA830RE z prądu masz dostęp do internetu z sieci Linksysa? Trzeba by stwierdzić gdzie jest problem.


(lekarz38) #3

Tak mam bardzo słaby sygnał


(CHACA) #4

Po tych 30 minutach masz internet na Linksysie? Trzeba to sprawdzić.
Ok czyli zaczyna się coś dziać z routerem lub zasilaniem. Czy po kablu masz sygnał stały- mocny?


(Marcin) #5

Z tego sobie zdaję sprawę ale czy masz dostęp do internetu? Drugie pytanie jaki masz poziom sygnału na wzmacniaczu w czasie poprawnej pracy?


(lekarz38) #6

mam dostęp do internetu na samym linksysie a siła sygnału po konfig 830 jest 40


(CHACA) #7

Pokaż nam fotki z inSSIDera jak masz podłączonego 830.


(lekarz38) #8

inSSIDera ??? to jakis programik czy chodzi o zwykły screen z ekranu bo mam przygotowane screeny z konfi linksysa a 830 muszę podłączyć i zrobic


(Marcin) #9

Obrazków nigdy za wiele możesz wrzucać konfigurację. inSSIDer to program który pokazuje poziom sygnału ilość sieci. Zainstaluj i daj obrazek z zakładki Networks. Najlepiej z samego Linksys-a i potem z działaniem TP-linka.

Czytałeś ten temat:


(lekarz38) #12


(Marcin) #13

Jakieś obrazki z konfiguracji urządzeń?


(lekarz38) #14


(Marcin) #15

W DNS-ach możesz dopisać 194.204.159.1 i 194.204.152.34
Daj jeszcze obrazki z konfiguracji TP-linka.


(lekarz38) #16


(Marcin) #17

Adres na TP-linku zmień z 192.168.1.100 na 192.168.1.254 i wyłącz DHCP-disable. Sprawdź co będzie się działo. Region też możesz zmienić na Poland.


(lekarz38) #18

po zmianie ip i wyłączaniu DHCP problem jest taki ze 830 narzuciła adres ip z kosmosu 169.254.113.11 brak możliwości zalogowania do 830 i co 2 min się restartuje


(Marcin) #19

To nie TP-link tylko system ustawił takie IP. Sprawdź czy status TP-linka masz Connected? Logujesz się na 192.168.1.254? Jeżeli nie dostałeś adresu wpisz do katy sieciowej:
IP 192.168.1.200
maska 255.255.255.0
brama 192.168.1.1
DNS 194.204.159.1 i 194.204.152.34


(lekarz38) #20

tak 830 jest connected ale co jakiś czas się restartuje


(Marcin) #21

OK, zostań przy tym DHCP enable, zmień zakres adresów 192.168.170-192.168.1.200, dopisz też tam DNS-y te które podawałem, gateway zostaje 192.168.1.1 no i adres TP-linka też zostaje 192.168.1.254. Przetestuj taką konfigurację.


(lekarz38) #22

adresy ip w zakładce DHCP w 830 zmienić a linksysie pozostawić bez zmian bo tam zakres ip jest od 100 do 199 i 50 użytkowników dhcp na pierwszym scrinie