Jaka wersja Gargole na TL-WR741ND ver 1.0 ?


(remo179) #1

Koledzy jak w temacie potrzebuję zainstalować Gargole (z opcją klienta) na TL-WR741ND ver 1.9 ?
Która wersja Gargole pasuje do tego routera ?

Z góry dzięki za szybką odpowiedź


(Heinz) #2

Witam,

Najlepiej ta:
http://dl.eko.one.pl/gargoyle-pl/attitude_adjustment/ar71xx/
Szukaj takich nazw:
image