TL-WA850RE przestał działać z LiveBox

(karolek1513) #1

Witam !
Kupiłem jakiś czas temu 2szt TL-WA850RE v5 dla 2 różnych znajomych.
W obu przypadkach do tej pory działały bez zarzutu z LiveBox-em.
Ostatnio dostałem od jednego jak i od drugiego informacje że wzmacniacze przestały działać.
Co mnie najbardziej zdziwiło to to że przestały współpracować w tym samym czasie.
Pojechałem aby sprawdzić co jest grane. Wyresetowałem i skonfigurowałem ponownie.
I lipa. Nie współpracuje. Wgrałem najnowszy firmware z dnia 2018-11-15.
Też lipa. Próbowałem przez Quick Setup, na sztywno i przez automatyke WPS niestety nic nie pomaga. Obstawiam że pewnie Orange wypuściło jakąś aktualizacje go swoich beznadziejnych LiveBoxów i coś pozmieniali. Do drugiej osoby nawet nie jechałem bo obstawiam że było by to samo.
Tez ma identycznego LiveBox'a.
Co robić ? Przecież nie powiem im żeby wywalili LiveBox'a :rofl:
Mogę jakoś się skontaktować z TP-Linkiem żeby wypuścili jakąś poprawkę ?
Liczę na wasze zdanie jak zawsze :slight_smile:
Pozdrawiam !

0 Likes

(Jakub Danecki) #2

Było trochę informacji o niezgodnościach między wzmacniaczami a Liveboxami i modemami z UPC - ja bym zaczął od popatrzenia na logi, jeżeli jakieś w tym RE są widoczne, może jest konkretny błąd.
O którym dokładnie LiveBox mówimy?

0 Likes

(karolek1513) #3

Orange FunBox 2.0
Gdzie i kto zamieścił takie info o niezgodności.
Jakieś oficjalne info od producenta ? :slight_smile:
Jak sprawdzić logi ?
Czekam na odpowiedź :stuck_out_tongue:

0 Likes

(Jakub Danecki) #4

Czyli ten najpopularniejszy na ADSL.
Nie wskażę ci linków, po prostu plątając się po sieci od czasu do czasu coś takiego mi się obiło o uszy. Na pewno żaden producent tego oficjalnie nie poda.
Logi każde urządzenie produkuje, tylko pytanie czy i jak są dostępne. TP Link zwykle w dziale administracji urządzeniem ma opcję Logów lub Dziennika systemowego.
LiveBoxa 2 nie mam przed sobą, ale w 3.0 logów dostępnych dla użytkownika po prostu nie ma.

0 Likes

(karolek1513) #5

Dzięki za odpowiedź :stuck_out_tongue:
Kabla nie mam jak położyć. Czasu z resztą też nie na badanie sprawy :slight_smile:
Możesz polecić jakiś najprostszy, najtańszy router który będzie współpracował bezproblemowo z tym TL-WA850RE, lub jakieś inne rozwiązanie ?
Pozdrawiam !

0 Likes

(Jakub Danecki) #6

Zajrzyj na stronie TP-Linka i szukaj czegoś z podobnej kategorii czasowo-technologicznej, albo skontaktuj się z TP-Linkiem bezpośrednio, za coś im płacą i niech odpowiadają za swoje doradztwo.
Nie polecę niczego konkretnego, bo sam nie mam tych urządzeń, po drugie polecanie w ogóle wzmacniaczy sygnałów i rozwiązań na tym opartych nie przejdzie mi przez... klawiaturę. Za dużo z tym się bawiłem i wiem, że nie tędy droga.

0 Likes

(karolek1513) #7

Kupiłem inny router.
Temat do zamknięcia.

0 Likes