Problem z konfiguracja cpe210


(filip33) #1

wiatam,
jak w temacie nie moge zalogowac sie do interfejsu PharOS Web po wpisaniu adresu w wyszukiwarce 192.168.0.254
brak reakcji prosze o wskazowki nie loguje sie do interfejsu brak polaczenia

dziekuje
Przenosiłem do odpowiedniego działu na forum - Administrator


(Marcin) #2

Urządzenie znajduje się w tej samej podsieci co twój komputer i czy pod tym właśnie adresem (sprawdź czy odpowiada na ping)?


(filip33) #3

problem byl w przegladarce internotowej chrome,zmienilem na mozille i sie zalogowal.
Prosze o pomoc jak skonfigurowac tplink tl wr843nd z cpe 210 jako antena zewnetrzna polaczona z routerm wr843nd ?
szukam najlepszego rozwiazania dla stabilnosci sieci


(Marcin) #4

Mówisz o konfguracji CPE jako Access Point (punkt dostępowy) ?


(filip33) #5

cpe 210 jako antena zewnetrzna odbierajaca sygnal z hotspotu i przekazujaca go do tl wr843nd


(Marcin) #6

Czyli konfiguracja klienta -
http://www.tp-link.com/en/faq-727.html
lub konfiguracja WISP-a -
http://www.tp-link.com/en/faq-726.html


(filip33) #7

ktora z opcji bedzie najlepsza dla stabilnosci i predkosci internetu?
cpe 210 w trybie wisp ale wtedy router nie jest wykorzystywany ?
czy client internet rozsylany przez router po domu ale glowny sygnal przekazywany z cpe 210 do wr843nd?
z gory dziekuje


(Marcin) #8

W praktyce to obydwa tryby to odbiorniki z tym że klient jest "przezroczysty" dla sieci a WISP jest routerem czyli wprowadza NAT i nadaje urządzeniom podłączonym do niego swoją adresację.

Tu nie jest problemem prędkość a konfiguracja tego hotspota czy do jednego IP lub adresu fizycznego przydziela dostęp do internetu. Osobiście skonfigurował bym WISP-a ale głowy nie daję że będzie działał bo nie znam konfiguracji hotspota a wróżką nie jestem.


(filip33) #9

Pacjent to TL-WR843ND pracujący w trybie wisp.Po kupnie i konfiguracji predkość transferu danych utrzymywała się na poziomie3-4 Mbps download ping 35-40ms.

Dostawa internetu odbywa sie na drodze bezprzewodowej.Warunki pogodowe bez zmian w porównaniu do dnia z najwyższym transferm.Moc i siła sygnału na stałym poziomie 100% - 22-28 dbi..Sprawdzona prędkość od strony dostawcy usługi max 10 Mbps gwarantowana.a
porada z tplink forum:

Tu nie problemem jest tryb WISP tylko jego odległość od punktu dostępowego. Musisz pamiętać że wifi to transmisja dwukierunkowa co oznacza że dane z wisp-a też muszą docierać do punktu dostępowego (hot-spota w tym wypadku). A posiadając krótkie antenki router może odbierać sygnał z hot-spota ale już w drugą stronę może być problem.

Podsumowując, jeżeli chcesz mieć stabilne połączenie musisz zastosować zewnętrzny router z anteną wbudowaną na stałe CPE np. CPE210 czy WA7210 czy WA5210g i skrętką skomunikować go z routerem bezprzewodowym w mieszkaniu. W przeciwnym wypadku nie wróżę stabilnego połączenia i dostępu do internetu.

Teraz szukam tylko najlepszej mozliwej konfiguracji dla obu urzadzen.CPE w trybie wisp daje mi tylko 3-4Mbps download speed tyle samo co router
w trybie wisp?Dla porownania zwykla chinska antena panelowa 8-9Mbps na kablu usb.
przepraszam za problem


(Marcin) #10

Gdzie ją odczytujesz? Jak wygląda eter w tym paśmie?


(filip33) #11

jeden to wr843nd
drugi to cpe210 outdoor


(Marcin) #12

Eter masz strasznie zaszumiowy. Ta pierwsza i druga sieci w kolejności na liście to też twoje? W konfiguracji CPE wybierz 20MHz lub w ogóle zejdź z trybu 802.11n bo chcesz przerzucić tylko 10Mb/s i sprawdź co wtedy będzie się działo.
Pokaż jakie sieci są widoczne (cała lista po wyszukaniu) przez CPE210 i do której sieci się łączysz.


(filip33) #13

to z cpe210


(filip33) #14

lacze sie z zaznaczona 3 od gory btwifi.


(Marcin) #15

Przepustowość sieci (tego połączenia) jak sam widzisz jest 115/130 Mb/s więc to nie problem. Jak wygląda sama autoryzacja do tego hotspota? Masz jakiś login i hasło?


(filip33) #16

moje sieci to tplink 0AB232_2 TO JEST Z ROUTERA WR843ND TRYB WISP
ORAZ TP LINK OUTDOOR BCFE36
GLOWNA SIEC DOSTAWCY TO BTWIFI
MAM TYLKO 2 POWYZSZE W INNSDERZE SKOPIOWALO SIE 2 RAZY


(Marcin) #17

Te klony sieci powyłączaj bo robią tylko zamieszanie. Używaj w tym samym czasie tylko jednego odbiornika.


(filip33) #18

TP LINK OUTDOOR BCFE36 TO Z CPE 210
TAK MAM LOGIN I HASLO PO WPISANIU AUTOMATYCZNIE UDOSTEPNIA MI USLUGĘ DOSTAWCY
Nie pisz dużymi literami bo to oznacza na forum że krzyczysz (netykieta) - Administrator


(filip33) #19

ok sorry za duze, wysle tylko zdjecie podlacznenia cpe 210 i routera
i daje juz spokoj z tym


(Marcin) #20

Ustaw WISP-a i sprawdź co będzie się działo z prędkością internetu