Problem z filtrowaniem MAC


#1

Czołem

mam problem z routerem TP-Link Archer C7. W ustawieniach wklepuję adresy MAC jakim chcę odmówić dostępu do internetu, a mimo to i tak pojawiają się jako klienci w tabeli DHCP. Dla przykładu wklepuję mac swojego telefonu, ustawiam "Deny the stations specified by any enabled entries in the list to access."

I nie działa... Każde wpisane urządzenia może nadal się łaczyć z internetem przez wifi.

Jakieś rady?


(Heinz) #2

Najlepiej by było jak byś pokazał jak to masz skonfigurowane. Wrzuć screen.
Filtrujesz MAC dla obu częstotliwości 2,4 i 5 GHz?
Masz włączoną opcję filtrowania?


Tutaj musi być Enabled


#3

ehhh

dwa dni mi zajęło ogarnięcie, że tam jest przycisk ENABLE

zatem kurtyna