Dziwne przypadki z instalacji


(Marcin) #1

Przepraszam za usunięcie wątku ale wystąpił jakiś problem z bazą danych generowany przez ten wątek.
Proszę wrzucić ponownie swoje zdjęcia.


(Marcin) #2

Gość wymiata na forum:


(Fotodetektor) #3

Ciach


(Fotodetektor) #4

ot i masz profesjonalny monitoring ::slight_smile:


(Marcin) #5

Miałem dodać jeszcze poprzednie


(Marcin) #6

Jak nie wykonywać przepustów przez dach dla sieci ethernet


(Fotodetektor) #7

Klient sam sobie przeniósł instalacje internetu :wink: BRAWO


(Marcin) #8

Powiedź że jeszcze działało?


(Fotodetektor) #9

Pewnie. Mogę jutro zrobić zrzut z sygnału :wink:
Pojemności po 25% i siły nie pamiętam
Będę to przerabiał.
Pani się przeprowadziła i a innym miejscu tak to założyła. Co najlepsze w tym bloku mamy punkt dostępowy i net lei po kablu :wink:
Tak czy owak w umowie ma dwa mega. Teraz już będzie musiała zmienić umowę.


(Marcin) #10

To rzeczywiście ciekawe :slight_smile:


(Fotodetektor) #11

Sam nie wiem jak to i co. A antena to NBE25. Dość mocna i szło.


(Marcin) #12

Mały nieporządek w sieci komputerowej na poddaszu


(Fotodetektor) #13

Fajno ;DD


(Fotodetektor) #14

:o :o :o :o


(Marcin) #15

Troszkę wody się dostało, skąd my to znamy :slight_smile:


(Fotodetektor) #16

Janusze instalacji !


(Marcin) #17

Pokazywałem na innych forach


(Fotodetektor) #18

PRZERAŻONY !


(Marcin) #19

Ważne że działa, nie ważne czy do końca wygląda :slight_smile:


(Fotodetektor) #20

mam mieszane uczucia :stuck_out_tongue: