Cpe210 problem z zalogowaniem sie do interfejsu


(filip33) #1

witam,
jak wyzej po zresetowaniu cpe210 nie moge sie zalogowac dp pharosOsweb po wpisaniu adresu 192.168.0.254
prosze o pomoc
DZIEKUJE


(Marcin) #2

Do karty sieciowej którą łączysz się z TP-link-em musisz dopisać jakiś adres IP z domyślnej podsieci CPE np. 192.168.0.100 plus maska 255.255.255.0 i wtedy łączysz się na 192.168.0.254


(filip33) #3

ok dziekuje poszlo jak najlepiej skonfigurowac cpe210 z TL WR843ND korzystam z uslugi bezprzewodowego dostawcy internetU WISP

TL WR843

z góry bardzo dziekuje


(Marcin) #4

http://www.tp-link.com/en/faq-726.html - WISP


(szopen) #5

jesteś w UK? (mam na myśli ustawienia radia, wprawdzie akurat w tym wypadku wiele to nie zmienia, ale zawsze należy ustawiać kraj w którym sprzęt pracuje)
w pozostałych kwestiach - kanał na którym ma pracować lokalny AP powinien być oddalony o przynajmniej 5 kanałów od kanału na którym pracuje AP dostawcy (tylko wtedy unikasz wzajemnych zakłóceń manifestujących się obniżeniem wydajności) oczywiście sytuację w eterze warto sprawdzić inssider'em
(na obrazkach powyżej oba urządzenia są na kanale 1)


(filip33) #6

Tak w UK
Cpe 210 chcę ustawic jako antene zewnetrza i po kablu skomunikowac z routerem wr843Nd zeby ten rozsylal sygnal po pomieszczeniu
CPE powinno byc w trybie AP Client Router(WISP Client)? i po kablu do routera ktory bedzie w trybie standard wireless router?
Mam zagwarantowane 8-9Mbps ale uzyskuje tylko polowe szukam optymalnego roozwiązania..


(szopen) #7

i tu pytanie za 3 punkty:
cpe210 był wcześniej skonfigurowany przez operatora, a Ty zmieniłeś jego ustawienia?
jeśli tak było powinieneś się skontaktować z operatorem
jeśli natomiast sprzęt jest twój prywatny, to od operatora powinieneś dostać zestaw niezbędnych ustawień (dane konfiguracyjne do pracy w tej sieci)

przypuszczalnie powinieneś mieć konfigurację:
cpe210 w trybie AP-client
oraz twój router w najzwyklejszym trybie routera WiFi
i jeśli dobrze zrozumiałem chcesz mieć tą konfigurację
choć możliwa też jest:
cpe210 w trybie WISP + dodatkowy router (wystarcz by był w trybie tylko AP bo w takim wypadku 2 routery to niepotrzebny dodatkowy NAT)

czy zanim zacząłeś grzebać miałeś tą "gwarantowaną" szybkość?
(zwykle w umowie jest prędkość maksymalna a nie minimalna, łącza z gwarantowaną przepustowością są kilka-kilkadziesiąt razy droższe od "zwykłych")
jeśli po dołączeniu routera, który zakłóca sieć operatora wydajność spadła o polowe wystarczyło ustawić niekolidujący kanał WiFi zamiast grzebać we wszystkim


(filip33) #8

CPE 210 prywatny ustawień konfiguracyjnych od operatora nie posiadam tylko login i hasło do hotspotu.Grzebać trzeba samo się nie zrobi,chyba że z pomocą kogoś życzliwego.Lepiej grzebać tu niż w innych miejscach.
Sprawdzę podaną konfigurację i zobaczę czy coś to zmieni,
dzięki


(Marcin) #9

Nie masz też u operatora przypisanego adresu fizycznego na którym masz full prędkość?


(filip33) #10

Tak tylko login i hasło :cry:


(jimasek) #11

Jesteś 100% pewny że tylko login i hasło autoryzuje twój dostęp do Internetu?


(filip33) #12

Uzywam tylko loginu i hasła podanego przez dostawce.CPE210 i TL WR 843ND konfiguruje według instrukcji w dynamicznym trybie połączenia


(filip33) #13


(filip33) #14

tp link TL WR843ND


(filip33) #15

Na chwilę obecną oba urzadzenia w trybie WISP pracują niezależnie.


(szopen) #16

na moje oko to masz włączony WISP choć sam sugerowałeś ustawienie jako AP-client
(i sam sobie zakłócasz eter włączonym niepotrzebnie AP o SSID "TP-LINK_Outdoor_BCFE36")
więc ustaw go jako "goły" AP-klient (to się w interfejsie nazywa chyba po prostu "klient", a nie jako "AP-klient router") i podłącz bezpośrednio kablem do komputera, sprawdź prędkość
drugi router WYŁĄCZ przed sprawdzeniem prędkości!

w dodatku nie czytasz co piszemy - to co skonfigurowałeś to strzał w kolano
zastanów się:

  1. operator nadaje do Ciebie na kanale 1
  2. Ty zakłócasz ten kanał mając włączony WISP (czy tam "AP-klient router") nadając na 1 kanale w CPE210 (choć w nim miał pracować tylko AP "odbiorczy")
  3. i dodatkowo jeszcze zakłócasz kanał 1 drugim routerem (w którym też masz ustawiony kanał 1 dla AP)
    najbliższy kanał niezakłócający kanału 1 to kanał 6
    o ile operator używa kanału szerokości 20MHz (jeśli używa 40 MHz to najbliższy wolny to 9)

jak już sprawdzisz prędkość przy użyciu odpowiednio skonfigurowanego CPE210
to podpinasz portem WAN do CPE i konfigurujesz drugi router (w jego najzwyklejszej konfiguracji - analogicznie do tego jak masz teraz skonfigurowany WAN w CPE210) oczywiście używając odpowiednio oddalonego kanału dla WiFi

i jeszcze jedno - nazwa sieci z którą się łączysz sugeruje, że łączysz się do czyjegoś FON-spota, a nie do żadnego normalnego providera (nie zaświtało Ci, że to też może jest istotna informacja?) dzięki czemu masz najniższy priorytet itd.
FON na 100% nie gwarantuje nikomu żadnej przepustowości


(filip33) #17

Czytam,czytam tylko róznie ze zrozuminiem zwłaszcza jeżeli z informatyką słabo się znamy.To była tylko tymczasowa konfiguracja.W związku z tym przechodzę do konfiguracji podanej przez Pana. Poniżej tryby pracy CPE210

wybieram Client....


(filip33) #18

ok konfiguracja tp linka wr843 nd


(filip33) #19

jedno z ostatnich jaka opcje wybrac w konfiguracji routera 843nd?
auto detect czy dynamic ip?


(filip33) #20